PC-Hilfe-MK - Kostenlose PC Hilfe

RSS Feed SelectorRegistrierungKalenderMitgliederlisteTeammitgliederSucheHäufig gestellte FragenZur Startseite..:: Super-Kniffel ::..Filebase


PC-Hilfe-MK - Kostenlose PC Hilfe » Sicherheit & Co » Probleme mit Schädlingen oder der Sicherheit » Unerwünschte Werbung » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Unerwünschte Werbung
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Fragezeichen Unerwünschte Werbung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Gibt es eine Möglichkeit diese Werbung zu blockieren?Oder sonst wie zu verhindern?

L.G.Helmut verwirrt
25.11.2013 11:05 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut
Öffnet sich die Werbung einfach so?
Lasse mal bitte den Spybot durchlaufen, denn das ist nicht normal.

Ich sehe bei dieser Werbung links oben ein "i".
Kannst du da mal drauf klicken und vielleicht einen Screenshot davon erstellen?
Darüber lässt sich vermutlich heraus finden, was dafür verantwortlich ist.


Grüße
Mario

__________________
Webdesign in Ostfriesland

25.11.2013 12:03 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Fragezeichen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Im Autostartmenü ist nichts zu sehen.Spybot muss ich erst installieren.Bis nach 16 Uhr bin ich wieder onlne.L.G.Helmut
25.11.2013 12:09 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Habe jetzt Spybot installiert und einmal drüberfahren lassen.Gibts da wo ein Protokoll?Ich finde nichts.Im Moment kommen diese Überfallartigen Werbungen nicht mehr.Aber dafür habe ich unten in der Taskleiste das hier:

Von d.SSD kann ich noch immer nicht auf die 2te HDD zugreifen.Trotz neuer Partitionierung.
L.G.Helmut
25.11.2013 16:09 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
normalerweise wird beim Spybot sofort alles angezeigt.
Schon während des Suchvorganges.

Kannst du unten bei diesen Symbolen einen Rechtsklick darauf machen?
Vielleicht kann man da was finden.

Ansonsten müsstest du im Browser bei den Add-Ons schauen (Extras, Add-Ons verwalten).


Auf der SSD ist Windows installiert?
Werden da die Partitionen auf der normalen Festplatte erkannt?


Grüße
Mario

__________________
Webdesign in Ostfriesland

25.11.2013 16:32 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Auf der SSD ist ein normales Win7/64 Home Premium und mein Schnittprogramm von Magix.Sonst nichts.Mit dem geh ich nur zur Aktivierung v.Programmen kurzfristig ins Netz,Da ist kein Firewall u.Virenprogramm oben bzw.aktiviert.
Klicke ich auf das rechts unte befindliche"In meinem Browser öffnen"bleibe ich auf Deine Seite aber das bereits geschriebene ist weg bzw nicht da???
Die Partitionierung v.d.2ten HDD v.d.SSD aus habe ich noch nicht probiert.
Gruß Helmut
25.11.2013 18:21 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
dieses "in meinem Browser öffnen" ist nur im jeweiligen Browser zu sehen?
Wurde zufällig auch deine Startseite geändert?
Dann ist das definitiv so eine Art Toolbar bzw. ein Trojaner, der sich als Toolbar tarnt.

Schaue bitte nochmal bei den Add-Ons nach, was da alles aktiv ist.
Zusätzlich solltest du auch in die Systemsteuerung bei Programme & Funktionen nachsehen, was da alles installiert ist.


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.11.2013 08:01 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Mario!
Die Partitionierung ist vollbracht.War dank Deiner Anleitung nicht so schwer.Ich denke aber das hatte wir schon mal? Augenzwinkern Alzy lässt grüßen!
Nun heisst diees 2 TB "C" und "G"Nun habe ich von meiner SSD wo das Magix Schnittprogramm ist einen neuen Pfad zur Speicherung und zwar auf"G"angeordnet u.auch durchgeführt.Das hat geklappt!Es steht auch im Schnittprogramm "G".Zu meiner Verwunderung ist es jedoch nicht auf"G" sondern auf"C"zu finden,alles was ich reingespielt hatte.
Wie kann ich das Programm dazu bringen auf"G"zu speichern?
Muss ich der Partition "G" einen anderen Namen geben?
L.G.Helmut
26.11.2013 08:01 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
unsere Beiträge haben sich wohl überschnitten. Augenzwinkern

"C" ist aber auf der 2 TB-Festplatte, oder?
Dann gebe den beiden Partitionen eindeutige Namen (z.B. Windows und Daten).
Beim Speichern sollte man nun genau sehen, worauf die Daten gesichert werden.

Welchen Buchstaben hat die SSD, wenn du das dortige Windows startest?
Denn oft hat die aktive Windows-Partition den Buchstaben "C" und alle anderen Partitionen von anderen Platten werden verschoben.


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.11.2013 08:08 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Hier mal ein Screenshot:
Wie und wo kann ich die denn umbenennen.
Als ich hier so poste auf Deine Seite,ist unten in der Leiste wieder dieses
In meinem Browser öffnen gekommen... verwirrt Fahre ich ganz leicht mit dem Mousezeiger drüber,macht sich noch was auf,da steht dann:Diese Seite in Ihrem Browser öffnen.?? verwirrt daneben ist so ne Art Lupe mit - u-+100%
Klicke ich das an ist alles bereits geschriebene weg.
L.G.Helmut
26.11.2013 08:18 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
du machst einen Rechtsklick auf die Partition und wählst dort "Umbenennen".


Ja, du hast dir eindeutig was eingefangen.
Diese Leiste im Browser gehört da nicht hin.
Suche bitte in den Add-Ons und in der Systemsteuerung/Programme nach auffälligen Einträgen.


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.11.2013 08:34 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen runter! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Die 2 te Partiton habe ich nun auf"Magix"G umbenannt.Im Autostart /Programme u.sonst wo ist nichts zu finden.Mal sehen obs ein Trojaner ist.Habe von meinem Sohn AVG kostenpflichtig installiert,der hat aber nichts gefunden.Auch Spybot nicht.Wenn ich aber auf "-"oder"+"drücke bei dem Hinweis in meindem Browser öffnen,wird Deine Seite entweder größer oder kleiner.Klick ich auf in meinem Browser öffnen bleibe ich zwar auf Deiner Seite aber alles geschriebene ist weg.
Ich hoffe ich habe Dich nicht all zu lange mit meinen Problemen aufgehalten.
L.G.Helmut
26.11.2013 08:51 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
du hältst mich nicht auf - keine Bange.
zum Lösen von Problemen ist dieses Forum ja schließlich auch da. Augenzwinkern

Öffne mal bitte den CCleaner, gehe dort auf Extras, Autostart und hier auf Internet Explorer.
Erstelle mir hiervon einen Screenshot.

Wenn es ein Add-On ist, dann könnte das da mit dabei sein.


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.11.2013 10:13 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Hier das gewünschte.Ich seh nix...Aber das mit dem"öffnen sie im eigen Browser könnte gelöst sein.Es ist vermutlich ein Bestandteil vom IE 11?Kann das sein?Aber lustig nur auf d Deiner Seite hier.Wo anders öfnet sich das nicht zur Zeit.... :014
Gruß Helmut
26.11.2013 12:45 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
du musst im CCleaner auf "Extras" gehen.
Dort dann auf "Autostart" und da dann auf "Internet Explorer". Augenzwinkern

Ich habe den IE 11 noch nicht drauf. Es würde mich aber wundern, wenn diese Option nur auf meiner Seite verfügbar wäre. verwirrt

Du hattest das aber auch im Google Chrome, oder?


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.11.2013 13:41 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Ich hoffe hier das richtige:

Google Chrom habe ich nzur Zeit nicht.Denn d.IE 11 funktioniert eh super
Gruß Helmut aus dem verschneiten Österreich!! Augenzwinkern
26.11.2013 14:11 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
da sieht eigentlich alles gut aus.

Ich werde mir wohl mal den IE 11 installieren, damit wir wissen, ob diese untere Leiste da enthalten ist.


Hier an der Nordsee ist es zwar kalt, aber bei öfters auftretendem Sonnenschein gibt es keinen Niederschlag. fröhlich


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.11.2013 14:42 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Erst mal vielen Dank für Deine Hilfe.
Bis dann!l.g.Helmut
26.11.2013 15:13 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.729
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
ich habe mir den IE 11 installiert.
Der sieht im Grunde wie der 10er aus.

Da ist diese untere Leiste aber nicht enthalten.


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.11.2013 15:45 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Mario!
Das"Problem"(In meinem Browser öffnen) ist scheinbar oder dauerhaft gelöst.Es komt nur wenn ich Deine Seite über den Link in der e-Mailverständigung öffne und so auf Deine Seite zum Beitrag komme.Es dürfte sich vermutlich um eine Erweiterung von Incredimail handeln.
Öffne ich den Explorer u.besuche Deine u.den Beitrag passiert nichts. smile
Nun lässt sich aber durch irgendeinen Fehler nicht deinstallieren.Ist nirgends zu finden.Nicht über Systemsteuerung Programme löschen noch mit CCleaner noch mit Revouninstaller.Es ist auch nicht wie üblich als Icon am Desktop zu sehen sondern nur in der Leiste neben d.Uhr.Es kommen aber in unregelmäßigen Abständen diese Meldung:ImApp An invalid Argument was encountered?? verwirrt
Ich denek mir wenn ich Incredimal deinstalieren könnte wäre alles gut,aber wie gesagt ich finden es NICHT! verwirrt
Gibt es kein anderes E-Mailprogramm,dass lustige Smylies hat und gleichzeitig
für 2 Konten bei 1x GMX 1x bei Gmail absucht und dann wie Incredimail akustisch u.optisch meldet?
Hoffe auf eine Lösung!
L.G.Helmut
27.11.2013 06:55 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
PC-Hilfe-MK - Kostenlose PC Hilfe » Sicherheit & Co » Probleme mit Schädlingen oder der Sicherheit » Unerwünschte Werbung

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH
Classic Silber Style © 2003 - 2017 by UnitPack
Template- & Codeanpassung by © Mario Kievelitz 2oo8 - 2o17
Impressum