PC-Hilfe-MK - Kostenlose PC Hilfe

RSS Feed SelectorRegistrierungKalenderMitgliederlisteTeammitgliederSucheHäufig gestellte FragenZur Startseite..:: Super-Kniffel ::..Filebase


PC-Hilfe-MK - Kostenlose PC Hilfe » Windows & Co » Probleme mit Windows » Kein SSL? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kein SSL?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Fragezeichen Kein SSL? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Mario!
Meine Injektionen enthalten angeblich kein Cortison....
Aber am PC kommt vor jedem Öffnen immer Ihr Browser unterstützt keine SSL-Verbindung.Was soll das denn wieder ?Ich habe keine Änderungen vorgenommen...
L.G.Helmut
26.06.2014 07:44 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.737
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Helmut,
das deine Injektionen kein Cortison enthalten höre ich gern. Hoffentlich helfen dir die Dinger wenigstens etwas.

Jeder moderne Browser sollte eigentlich SSL unterstützen.
Ich denke mal, das bei dir diese Funktion aus irgendeinem Grund deaktiviert ist.

Gehe mal im Internet Explorer oben auf Extras und dort auf Internetoptionen.
Hier nun auf Erweitert und dann runter scrollen bis zur Kategorie "Sicherheit".
Mache den Haken vor SSL 3.0 verwenden.

Nach einem Neustart des Browsers sollte SSL aktiviert sein.
Alternativ kannst du aber auch die Browsereinstellungen zurücksetzen.


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.06.2014 08:12 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Ich habe mich vertan es liegt angeblich am Server?[img][/IMG]
Gruß Helmut
26.06.2014 09:43 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.737
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
kannst du normal deine Mails abrufen?
Und kommt diese Meldung bei jeder Webseite?

Was steht da, wenn du bei der Fehlermeldung unten rechts auf "Einzelheiten" klickst?


Grüße
Mario

__________________
Webdesign in Ostfriesland

26.06.2014 11:02 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Fragezeichen gmx.mail. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
[img][/IMG]
Das kommt wenn ich auf Einzelheiten klicke.Es dürfte ein Problem mit dem GMX Konto hindeuten?
L.G.Helmut
27.06.2014 07:38 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.737
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
hast du dein Mailkonto schon umgestellt?
GMX, Web.de und T-Online haben ja seit geraumer Zeit nur noch verschlüsselte Mails.

Der Postausgangsserver benötigt eine Autorisierung.

Hier sind die Einstellungen: GMX Mail-Konto Einstellungen


Grüße
Mario

__________________
Webdesign in Ostfriesland

27.06.2014 14:34 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
OK.Werde ich morgen angehen.Habe heute Besuch.
L.G.Helmut
27.06.2014 15:31 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
PC-Hilfe-MK - Kostenlose PC Hilfe » Windows & Co » Probleme mit Windows » Kein SSL?

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH
Classic Silber Style © 2003 - 2017 by UnitPack
Template- & Codeanpassung by © Mario Kievelitz 2oo8 - 2o17
Impressum