PC-Hilfe-MK - Kostenlose PC Hilfe

RSS Feed SelectorRegistrierungKalenderMitgliederlisteTeammitgliederSucheHäufig gestellte FragenZur Startseite..:: Super-Kniffel ::..Filebase


PC-Hilfe-MK - Kostenlose PC Hilfe » Hardware » Probleme mit Hardware » WLAN erichten wie? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen WLAN erichten wie?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Fragezeichen WLAN erichten wie? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Zunächst meine Situation.Ich empfange über Funkrichtstrecke an einer Dachantenne das I-Net Signal.Das geht in einen Kasten(Accesspoint,Router,Modell??keine Ahnung)geht dann in den Keller.
Dort wird es über einen Switch aufgeteilt u.geht einmal ins Büro u.einmal ins Wohnzimmer.
Dort habe ich auch einen Switch f.d.Anschluss verschiedener Geräte.Im Büro sitzt wieder ein Switch.An einem freien Port habe ich durch ein Ethernetkabel meinen TP-LINK Modell: TL-WA801ND verbunden u.als Accesspoint eingerichtet.Die Reichweite hält sich in Grenzen.Schon im Wohnzimmer nur ca.10 m entfernt ist das Signal so schwach,dass ich dort einen 7 Link Repeater einsetzten muss.Zum Glück gibts dort ein freies Ethernetkabel.....damit gehts so lala.
Nun meine Frage:Ist das so in d.Reihenfolge richtig?Ich habe eben so wie d.Meisten v.Euch keinen DSL Anschluss mit Modem wo das WLAN schon drinnen ist.Mein"Netzwerkadmin"ist seit Monaten nicht erreichbar u.aufs Dach möchte u.kann ich auch nicht.
L.G.Helmut
15.03.2015 08:09 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.574
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
W-Lan wird im Grunde vom Modem oder Router zur Verfügung gestellt.
Das Funksignal (Wireless, also kabellos) wird dann von einem Empfänger in deinem Rechner oder Laptop aufgefangen.
Laptops haben ja heutzutage ein eingebautes W-Lan-Modul und für normale PCs gibt es W-Lan Sticks.

Bei dir ist das eine besondere Situation.
Grundsätzlich ist das mit den Switches/Verteilern schon richtig.
Meistens bleibt aber das Signal irgendwann auf der Strecke und wird schwächer.

Ideal wäre es, wenn du eine direkte Verbindung herstellen, also den einen oder anderen Switch raus nehmen könntest.
Wenn ich deine Ausführungen richtig verstehe, dann hast du mindestens 3 Switches eingebaut.
Sind die Lan-Leitungen fest verlegt (unter Putz, Schächte usw.)?

Ich kenne jetzt die Stromkreise in deinem Haus nicht.
Aber ich würde es an deiner Stelle mal mit D-Lan versuchen.
Dabei wird die Internetverbindung mit speziellen Adaptern über die Steckdosen zur Verfügung gestellt.
Es sollte dann aber nur einen Stromkreis für die verschiedenen Räume geben.

Alternativ wäre ein W-Lan-Verstärker zu nennen.
Der verstärkt das Funksignal.


Grüße
Mario

__________________
Webdesign in Ostfriesland

15.03.2015 13:31 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Die Ethernetkabel laufen natürlich weil nachträglich installiert Oberputz.Einfach Freileitung mit Schellen.Ja ich hab auch schon geschaut wegen Devolo usw.ist vielleicht d.bessere Lösung?Zumindest für meine spezielle Situation.mit der Dachrichtantenne.Stamm noch aus d.Anfangszeit wo es noch keine Anbieter mit Modem gab.Ich denke schon lange daran das ab zu bauen,denn bei Sturm heult die Antenne ganz schön arg.Aber es hänge noch andere drinnen u.wenn ich den Mast umlege ist bei denen finster... Augenzwinkern
Gruß Helmut
15.03.2015 16:59 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.574
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
gibt es bei dir keine andere Möglichkeit, wie z.B. Internet über Kabel oder ganz normal über den Telefonanschluss?

Da wären die Wege meines Erachtens kürzer und die Verbindung läuft stabiler.

Ansonsten solltest du wirklich mal D-Lan testen.
Die meisten Händler nehmen die Hardware zurück falls es nicht richtig funktioniert. Einfach mal fragen wegen dem Umtausch.


Grüße
Mario

__________________
Webdesign in Ostfriesland

15.03.2015 17:04 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo u.guten Abend!Natürlich gibt es das.Aber wegen anderen Teilnehmern unseres Privatnetztwerks u.d.alten Zeiten wegen.
Gruß Helmut
15.03.2015 18:43 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Am Dienstag den 24.03.15 war nun der Techniker von A1 da u.hat mir ein unabhängiges Internet in Kombination mit dem Tel.Festnetzt installiert.....Am sleben Tag hatte ich nur 379 kbit/s vorher waren es 7000!!!Da hat er gesagt das dauert noch ca.72 Std die nun vorbei sind und da bin ich nun mit 2035 Kbit/s Download.Also sehr langsam.... böse Darauf telefonierte ich u.beschwerte mich,die namen das zur Kenntnis und werde es vermutlich Montag reparieren.Der Splitter obwohl neu soll angeblich kaputt sein??Gestern kaufte ich mit einen Fritz Repeater Typ 310 den am in eine Steckdose einsteckt um das schwache Signal vom Moden zu verstärken......
Dort komme ich gar nicht in die Benutzeroberfläche um den entsprechend zu figurieren.
Das Modem ist ein Technicolor TG 558V.u.hat scheinbar eine sehr geringe Sendeleistung.
Welchen Modus würdest Du verwenden?Es gibt folgende zur Auswahl:
Als Accesspoit> Router+AP>Router+Repeater>Repeater> oder Rpouter+Client???Ich möchte ja NUR dass das schwache Signal in andere Räume auch übertragen wird. Den TP Link habe ich hinbekommen der steht im Wohnzimmer u.funktioniert.Aber den Fritz bzw ich habe ja noch den
7Linksrepeater von Pearl bekomme ich nicht hin damit ich alle Räumen WLAN habe.
Nochwas:Ich habe zur Zeit 7 Netztwerke.Davon sind einige vom alten Provider die ich nicht brauche.Wie kann ich die löschen.Vielleicht hängt er sich dadurch auf?
Bitte dringend um Nachricht!!
MfG Helmut
26.03.2015 14:52 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.574
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
wo werden dir diese 7 Netzwerke denn angezeigt?
Wenn da noch welche vom alten Provider sind, dann sollten die eigentlich bereits entfernt sein - diese Netzwerke existieren im Grunde ja nicht mehr.

Normalerweise kannst du die Netzwerke (egal wo) über die Einstellungen problemlos entfernen.

Da vom Modem ein schwaches Signal ausgeht, kann man da nicht wirklich etwas verstärken.
Welche Bandbreite solltest du denn vom neuen Provider haben?
Das sollte dann auch vom Modem weitergeleitet werden.

Ich würde es zunächst mit der Einstellung "Router + Repeater" versuchen.


Grüße
Mario

__________________
Webdesign in Ostfriesland

27.03.2015 13:56 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Danke f.d.Info!Ich sollte ca.8000 kbit/s download haben.Zur Zeit sind es aber leider nur 470 verwirrt
Ich warte noch bis Montag da soll es dann schneller sein..... Augenzwinkern
MfG Helmut
27.03.2015 14:07 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Der 7 Links Repeater funktioniert noch immer NICHT!! verwirrt
Ich sende Dir eine Mail mit einigen Screenshots schau bitte nach was da falsch figuriert wurde!?
Bis dann l.G.Helmut
27.03.2015 17:43 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Mein WLAN-Heimnetz steht! smile Frag mich nicht wie ich es mit meinem Sohn geschafft habe.
Ich habe noch einen zusätzlich FRITZ!WLAN Repeater 310 zu meinen 7 Link,bzw TP-Link also insgesamt 3 Stationen.Alle senden unerschiedliche Signale von OK bis ausgezeichnet,gut....
Nun möchte ich wissen hab auch schon gegooglet aber nix gefunden welche Abstufungen in d.Beurteilung der Signalstärke gibt es denn?Die Signale v.d.einzelnen Geräten werde ja auch v.d.verschiedenen Handys anders beurteilt..?? verwirrt Da zeit das eine ausgezeichent das andere OK??Kann man alle 3 in 1 zusammenfassen?Im Moment muss man je nach Raum wo man sich gerade befindet das jeweils stärkere Signal wählen ums ins Internet zu kommen!
Hauptsache es geht.1 habe ich als Accesspoint figuriert den TP-LINK u.ans Netzwerkkabel gehängt-Nur ob die anderen auf den zugreifen oder gleich auf das Modem was ein schwaches WLAN Signal aussendet weiß ich nicht.
Bitte um eine Stellungnahme!
MfG Helmut
30.03.2015 09:21 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.574
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
schön das es endlich geklappt hat. fröhlich

Klemme den TP-Link kurz ab, dann siehst du eigentlich sofort, ob darauf zugegriffen wird oder nicht.
Wenn das Gerät nicht verwendet wird, kannst du es direkt weg lassen.

Die Signalstärke wird von den Geräten immer unterschiedlich interpretiert.
Ich habe z.B. zwei SIM-Karten in meinem Handy, beide greifen auf den gleichen Provider zu.
Aber oft gibt es unterschiedliche Empfangsstärken.
Eine Norm oder ähnliches gibt es meines Wissens dafür nicht.

Bei den meisten Geräten, Handys, Laptops usw. kann man ein bevorzugtes Netz angeben.
Das Netz, was am stärksten ist, sollte deshalb als "bevorzugtes Netz" verwendet werden.

Die Zusammenlegung von Netzen funktioniert meines Wissens nicht.
In deinem Fall ist das im Grunde ja auch immer ein und dasselbe Netz, nämlich das was vom Modem bereit gestellt wird.


Grüße
Mario

__________________
Webdesign in Ostfriesland

30.03.2015 09:58 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Ja das werde ich am Nachmittag probieren.ABER nowas.In meinem "alten"Privatnetzwer hatte ich eine Axis 101 Kamera dei nun nicht mehr funktioniert.Dei war auch über eine International IP vom Urlaubsort auch erreichbar.Kann ich die auch jetzt einrichten und wie?
Gruß Helmut
30.03.2015 13:12 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.574
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
die Kamera muss vermutlich zum neuen Netzwerk hinzugefügt werden.
Schaue mal bitte in den Einstellungen der Kamera nach, wo du dort die Netzwerkeinstellungen vornehmen kannst.

Das alte Netz, wo die Kamera integriert war, existiert ja nun nicht mehr.


Grüße
Mario

__________________
Webdesign in Ostfriesland

30.03.2015 17:04 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Fragezeichen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Du hast recht!Ich sche verzweifelt die SW/FW f.d.Axis 1011 kann diese aber nicht finden auch nicht auf d.HP v.AXIS denn meine Kamera ist schon ein älteres Modell und wir bei den Download nicht angeführt! verwirrt
Was nun? MfG Helmut
30.03.2015 18:07 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.574
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
hast du mal bitte die genaue Typenbeschreibung der Kamera für mich?
Ich schaue dann nach, ob ich was finden kann.


Grüße
Mario

__________________
Webdesign in Ostfriesland

30.03.2015 18:16 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja hier:AXIS M1011 PIN 0302.001.02 Serien Nr.00408CA5620F ich habe auch schon die Benutzeroberfläche....Da gibts automatisch suchen,funktioniert aber weder mit d.Modell Nr.noch mit irgendwas.Dann wird verlangt die Firewall ab zu schalten bringt auch nix.Alte IP bringt auch nix.Vielleicht sollte ich ihr eine eigene IP zuweisen nur welche?
Gruß Helmut
30.03.2015 18:38 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Fragezeichen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kannst Du Dich mal bei mir über Teamviewer einloggen und schauen warum sich d.Kamera nicht in Betrieb nehmen läßt?
Gruß Helmut
31.03.2015 08:11 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Mario Mario ist männlich
Administrator


Dabei seit: 20.03.2008
Beiträge: 10.574
Herkunft: Holtgast

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Helmut,
schaue mal bitte hier: Axis M1011 Anleitung

Für dich dürfte die untere Anleitung (IP-Adresse zuweisen) interessant sein.

Das dort erwähnte Programm "AXIS Camera Management" kann man dort ebenfalls herunter laden.


Wenn das dann nicht funktioniert, müssen wir einen Termin für den TeamViewer-Zugriff vereinbaren. smile


Grüße
Mario

__________________
Webdesign in Ostfriesland

31.03.2015 10:54 Mario ist offline E-Mail an Mario senden Homepage von Mario Beiträge von Mario suchen Nehmen Sie Mario in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Daumen hoch! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Danke f.d.INFO!Ich habe inzwischen eine Domain.Die heißt goggofahrer.dds.net und eine IP
194.166.57.229 f.d.Kamera oder was?Funktioniert aber trotzdem nicht!! verwirrt
Ich bin schon angfressen..... böse
Gruß Helmut
31.03.2015 11:08 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Goggoopa Goggoopa ist männlich
Kaiser


images/avatars/avatar-4.gif

Dabei seit: 28.03.2008
Beiträge: 1.234
Herkunft: Österreich

Themenstarter Thema begonnen von Goggoopa
Fragezeichen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Mario!
Wann könntest Du mir etwas von Deiner kostbaren Zeit für den Teamviewer schenken,wann passt es Dir?Ich komme nicht weiter... verwirrt Scheinbar habe ich alles beisammen Domain usw.aber vermutlich was in die falschen Felder eingetragen...
Gruß Helmut
31.03.2015 16:17 Goggoopa ist offline E-Mail an Goggoopa senden Homepage von Goggoopa Beiträge von Goggoopa suchen Nehmen Sie Goggoopa in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
PC-Hilfe-MK - Kostenlose PC Hilfe » Hardware » Probleme mit Hardware » WLAN erichten wie?

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH
Classic Silber Style © 2003 - 2017 by UnitPack
Template- & Codeanpassung by © Mario Kievelitz 2oo8 - 2o17
Impressum